Tu servidor está ejecutando la versión 4.4.9 de PHP, pero WordPess 4.1.1 necesita, al menos, la versión 5.2.4.PHP Warning: Unknown(): Unable to load dynamic library 'C:\Program Files (x86)\Parallels\Plesk\Additional\Php\extensions\php_memcache.dll' - No se puede encontrar el mdulo especificado. in Unknown on line 0